
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://akcenty.info/xmlrpc.php" />
<title>Для украинских БТРов закупают российские моторы через молдавские фирмы</title>

<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[253,382] -->
<meta name="description" itemprop="description" content="Фото: gordonua.comУкраинские и молдавские компании занимаются перепродажей российских двигателей для украинской военной техники. Об этом говорится в" />

<link rel="canonical" href="http://akcenty.info/dlya-ukrainskix-btrov-zakupayut-rossijskie-motory-cherez-moldavskie-firmy/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Последние Новости на Сегодня - akcenty.info &raquo; Лента" href="http://akcenty.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Последние Новости на Сегодня - akcenty.info &raquo; Лента комментариев" href="http://akcenty.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Последние Новости на Сегодня - akcenty.info &raquo; Лента комментариев к &laquo;Для украинских БТРов закупают российские моторы через молдавские фирмы&raquo;" href="http://akcenty.info/dlya-ukrainskix-btrov-zakupayut-rossijskie-motory-cherez-moldavskie-firmy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/akcenty.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://akcenty.info/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://akcenty.info/wp-content/themes/colormag/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://akcenty.info/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://akcenty.info/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://akcenty.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://akcenty.info/wp-content/themes/colormag/js/colormag-custom.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akcenty.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akcenty.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Собчак ответила на критику Жириновского оскорбительным хештегом' href='http://akcenty.info/sobchak-otvetila-na-kritiku-zhirinovskogo-oskorbitelnym-xeshtegom/' />
<link rel='next' title='Зрада: Украина закупает у России двигатели для БТР (ВИДЕО)' href='http://akcenty.info/zrada-ukraina-zakupaet-u-rossii-dvigateli-dlya-btr-video/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='http://akcenty.info/?p=99246' />
</head>




<body class="single single-post postid-99246 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text">
							<h1 id="site-title">
								<a href="http://akcenty.info/" title="Последние Новости на Сегодня &#8212; akcenty.info" rel="home">Последние Новости на Сегодня &#8212; akcenty.info</a>
							</h1>
							<h2 id="site-description">akcenty.info</h2><!-- #site-description -->
						</div><!-- #header-text -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menyu-1" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-206"><a href="http://akcenty.info/">Главная</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://akcenty.info/category/rf/">Россия</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://akcenty.info/category/v-mire/">В мире</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://akcenty.info/category/obshhestvo/">Общество</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://akcenty.info/category/ukraina/">Украина</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://akcenty.info/category/shou-biznes/">Шоу-бизнес</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://akcenty.info/contact/">Контакты</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
		

	<div id="main" class="clearfix">


		<div class="inner-wrap clearfix">



<!-- 728*90 Advertur.ru start -->
<div id="advertur_110067"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 110067,
            place: "advertur_110067",
            width: 728,
            height: 90
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 728*90 Advertur.ru end -->


<!--
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
< Leaderboard728 >
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1594593332538043"
     data-ad-slot="6929859810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->



<!-- SliderBanner Advertur.ru start -->
<div id="advertur_110078"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 110078,
            place: "advertur_110078",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- SliderBanner Advertur.ru end -->

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-99246" class="post-99246 post type-post status-publish format-standard has-post-thumbnail hentry category-proishestviya">
	
   
         <div class="featured-image">
                           </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://akcenty.info/category/proishestviya/"  rel="category tag">Проишествия</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Для украинских БТРов закупают российские моторы через молдавские фирмы   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://akcenty.info/dlya-ukrainskix-btrov-zakupayut-rossijskie-motory-cherez-moldavskie-firmy/" title="12:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-09T12:32:05+00:00">09.02.2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://akcenty.info/author/" title=""></a></span></span>

               <span class="comments"><a href="http://akcenty.info/dlya-ukrainskix-btrov-zakupayut-rossijskie-motory-cherez-moldavskie-firmy/#respond"><i class="fa fa-comment"></i> 0 коментариев</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<figure class="oneimage" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><meta itemprop="width" content="650"><meta itemprop="height" content="400"><img src="http://akcenty.info/wp-content/uploads/02-17/iof6ft_1486632724.jpg" itemprop="url contentUrl" alt="" /><br />
<figcaption itemprop="description">Фото: gordonua.com</figcaption>
</figure>
<div class="news-text-body" itemprop="articleBody">
<p>Украинские и молдавские компании занимаются перепродажей российских двигателей для украинской военной техники. Об этом говорится в расследовании украинского ресурса Слідства.інфо.</p>
<p>«(…) молдавская компания купила на заводе КамАЗ 20 двигателей, эта компания ввезла эти двигатели в Молдову на двух грузовиках. Компания, которая ввозила эти двигатели — это молдавско-украинская компания. Через несколько дней эти двигатели она перепродала другой компании — «Автопрезенту», другая молдавская компания перепродала третей, немецкой компании, и немецкая уже ввезла эти двигатели в Украину. Это схема, в которой принимают участие 4 экономических агента… «, — объясняют авторы расследования.</p>
<p>Согласно информации, чтобы не покупать моторы напрямую из России, дочернее предприятие «Укроборонпрома» «Укринмаш» провело закупку 20 двигателей для украинских БТР-80 через молдавские фирмы-посредники. Украинский оборонный концерн заплатил за двигатели по $ 15 тыс. за единицу. В Молдавии их готовы были продать не дороже 10 тыс. евро, включая НДС, за штуку, что дешевле почти на $ 5 тыс. от того, что заплатило дочернее предприятие «Укроборонпрома» посредникам.</p>
<div id="aio-intextVideo" class="aio_banner" data-aio-ctype="6" style=""></div>
<p>Через основателей молдавская фирма «Aprotehpro» связана с братьями <strong>Бабенко</strong>, входящими в близкое окружение экс-нардепа «Батькивщины» <strong>Александра Дубового</strong>. Значительное влияние на работу «Укроборонпрома» оказывает народный депутат <strong>Сергей Пашинский</strong>, возглавляющий парламентский комитет по вопросам национальной безопасности и обороны. Александр Дубовой — давний друг Пашинского. Недавно их видели вместе, когда они выходили из Администрации президента Украины.</p>
<p>Сам Дубовой заявляет, что к поставкам двигателей отношения не имеет. «С Пашинским встретились на выходе из АП (мне заказали пропуск), где он, взяв меня за руку, и мы пошли, я повернул в бюро пропусков, а он к своему автомобилю», — пояснил совместную с Пашинским прогулку по Банковой Дубовой.</p>
</div>
<div style="clear:both;"></div>
<div class="social-likes_wrapper social-likes_may-float"><!--noindex-->
<div class="social-likes" data-url="https://eadaily.com/ru/news/2017/02/09/dlya-ukrainskih-btrov-zakupayut-rossiyskie-motory-cherez-moldavskie-firmy" data-title="Для украинских БТРов закупают российские моторы через молдавские фирмы">
<div class="facebook" title="Поделиться в Facebook"></div>
<div class="vkontakte" title="Поделиться во ВКонтакте"></div>
<div class="twitter" data-via="eurasiadaily" title="Поделиться в Twitter"></div>
<div class="odnoklassniki" title="Поделиться в Одноклассниках"></div>
<div class="plusone" title="Поделиться в Google+"></div>
</div>
<p><!--/noindex--></div>
<p>По материалам: <a target='_blank' href='http://eadaily.com/ru/news/2017/02/09/dlya-ukrainskih-btrov-zakupayut-rossiyskie-motory-cherez-moldavskie-firmy'>http://eadaily.com/ru/news/2017/02/09/dlya-ukrainskih-btrov-zakupayut-rossiyskie-motory-cherez-moldavskie-firmy</a></p>
   	</div>

   </div>

	
   <!-- 728_90_end_of_article 

   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            
            <ins class="adsbygoogle"
                 style="display:inline-block;width:728px;height:90px"
                 data-ad-client="ca-pub-1594593332538043"
                 data-ad-slot="8300894616"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
   </script> -->


   <!-- 728*90 Advertur.ru start -->
   <div id="advertur_110344"></div><script type="text/javascript">
       (function(w, d, n) {
           w[n] = w[n] || [];
           w[n].push({
               section_id: 110344,
               place: "advertur_110344",
               width: 728,
               height: 90
           });
       })(window, document, "advertur_sections");
   </script>
   <script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
   <!-- 728*90 Advertur.ru end -->



</article>
			         


		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://akcenty.info/sobchak-otvetila-na-kritiku-zhirinovskogo-oskorbitelnym-xeshtegom/" rel="prev"><span class="meta-nav">&larr;</span> Собчак ответила на критику Жириновского оскорбительным хештегом</a></li>
			<li class="next"><a href="http://akcenty.info/zrada-ukraina-zakupaet-u-rossii-dvigateli-dlya-btr-video/" rel="next">Зрада: Украина закупает у России двигатели для БТР (ВИДЕО) <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Другие новости:</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://akcenty.info/v-myunxene-nazvali-tochnoe-kolichestvo-pogibshix-i-ranenyx-v-torgovom-centre/" title="В Мюнхене назвали точное количество погибших и раненых в торговом центре">
               <img width="316" height="205" src="http://akcenty.info/wp-content/uploads/07-16/bsmcgx_1469248327.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="bsmcgx_1469248327" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://akcenty.info/v-myunxene-nazvali-tochnoe-kolichestvo-pogibshix-i-ranenyx-v-torgovom-centre/" rel="bookmark" title="В Мюнхене назвали точное количество погибших и раненых в торговом центре">В Мюнхене назвали точное количество погибших и раненых в торговом центре</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://akcenty.info/v-myunxene-nazvali-tochnoe-kolichestvo-pogibshix-i-ranenyx-v-torgovom-centre/" title="07:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-23T07:32:07+00:00">23.07.2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://akcenty.info/author/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://akcenty.info/v-myunxene-nazvali-tochnoe-kolichestvo-pogibshix-i-ranenyx-v-torgovom-centre/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://akcenty.info/bolshinstvo-pogibshix-pri-pozhare-sklada-v-moskve-devushki-iz-kirgizii/" title="Большинство погибших при пожаре склада в Москве — девушки из Киргизии">
               <img width="306" height="205" src="http://akcenty.info/wp-content/uploads/08-16/krkh60_1472313605.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="krkh60_1472313605" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://akcenty.info/bolshinstvo-pogibshix-pri-pozhare-sklada-v-moskve-devushki-iz-kirgizii/" rel="bookmark" title="Большинство погибших при пожаре склада в Москве — девушки из Киргизии">Большинство погибших при пожаре склада в Москве — девушки из Киргизии</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://akcenty.info/bolshinstvo-pogibshix-pri-pozhare-sklada-v-moskve-devushki-iz-kirgizii/" title="19:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-27T19:00:06+00:00">27.08.2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://akcenty.info/author/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://akcenty.info/bolshinstvo-pogibshix-pri-pozhare-sklada-v-moskve-devushki-iz-kirgizii/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://akcenty.info/litovskij-bezrabotnyj-treboval-ot-prezidenta-5-mln-ugrozhaya-vzorvat-shkoly/" title="Литовский безработный требовал от президента 5 млн, угрожая взорвать школы">
               <img width="364" height="205" src="http://akcenty.info/wp-content/uploads/11-16/w679lq_1478443205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="w679lq_1478443205" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://akcenty.info/litovskij-bezrabotnyj-treboval-ot-prezidenta-5-mln-ugrozhaya-vzorvat-shkoly/" rel="bookmark" title="Литовский безработный требовал от президента 5 млн, угрожая взорвать школы">Литовский безработный требовал от президента 5 млн, угрожая взорвать школы</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://akcenty.info/litovskij-bezrabotnyj-treboval-ot-prezidenta-5-mln-ugrozhaya-vzorvat-shkoly/" title="17:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-06T17:40:05+00:00">06.11.2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://akcenty.info/author/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://akcenty.info/litovskij-bezrabotnyj-treboval-ot-prezidenta-5-mln-ugrozhaya-vzorvat-shkoly/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dlya-ukrainskix-btrov-zakupayut-rossijskie-motory-cherez-moldavskie-firmy/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://akcenty.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_762cdae3aa0e6028');_i.setAttribute('value','fd0180b75e9e0855');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='99246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><style>.ssc_notice_762cdae3aa0e6028 strong {display:none;}.ssc_notice_762cdae3aa0e6028:after {content:'\2018\0066\0064\0030\0031\0038\0030\0062\0037\0035\0065\0039\0065\0030\0038\0035\0035\0037\0036\0032\0063\0064\0061\0065\0033\0061\0061\0030\0065\0036\0030\0032\0038\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_762cdae3aa0e6028">Notice: It seems you have Javascript disabled in your Browser. In order to submit a comment to this post, please write this code along with your comment: <strong aria-hidden="true">08cda78705bf63a0e25ea9850e061ed2</strong></p></noscript>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://akcenty.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Поиск" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Свежие записи</span></h3>		<ul>
					<li>
				<a href="http://akcenty.info/koncerty-tut-ustraivayut-razoshlis-po-mestam-v-oblsovete-cherkass-podralis-iz-za-russkogo-yazyka-video-18/">«Концерты тут устраивают! Разошлись по местам!» — в облсовете Черкасс подрались из-за русского языка (ВИДЕО 18+)</a>
						</li>
					<li>
				<a href="http://akcenty.info/zavod-na-linii-fronta-sudba-avdeevskogo-koksoxima-video/">Завод на линии фронта: судьба Авдеевского коксохима (ВИДЕО)</a>
						</li>
					<li>
				<a href="http://akcenty.info/pochti-6-tysyach-krymchan-ostayutsya-bez-energosnabzheniya-iz-za-nepogody/">Почти 6 тысяч крымчан остаются без энергоснабжения из-за непогоды</a>
						</li>
					<li>
				<a href="http://akcenty.info/putin-obespechit-pobedu-marin-le-pen-zapadnye-smi/">Путин обеспечит победу Марин Ле Пен, — западные СМИ</a>
						</li>
					<li>
				<a href="http://akcenty.info/zrada-ukraina-zakupaet-u-rossii-dvigateli-dlya-btr-video/">Зрада: Украина закупает у России двигатели для БТР (ВИДЕО)</a>
						</li>
				</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://akcenty.info/category/v-mire/" >В мире</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://akcenty.info/category/obshhestvo/" >Общество</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://akcenty.info/category/politika/" >Политика</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://akcenty.info/category/proishestviya/" >Проишествия</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://akcenty.info/category/rf/" >Россия</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://akcenty.info/category/stati/" >Статьи</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://akcenty.info/category/ukraina/" >Украина</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://akcenty.info/category/shou-biznes/" >Шоу-бизнес</a>
</li>
		</ul>
</aside>
	
<!--
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
   < LargeSkyscraper >
   <ins class="adsbygoogle"
        style="display:inline-block;width:300px;height:600px"
        data-ad-client="ca-pub-1594593332538043"
        data-ad-slot="5313525814"></ins>
   <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
   </script>
-->

<!-- 300*250 Advertur.ru start -->
<div id="advertur_110079"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 110079,
            place: "advertur_110079",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end -->

   <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='300' data-height='400' data-img='true' data-imgsize='100' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='' data-transparent='true' data-rows='3' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/akcenty_info'> </script>
   
</div>

<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='http://akcenty.info/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://akcenty.info/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://akcenty.info/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://akcenty.info/wp-content/themes/colormag/js/navigation.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://akcenty.info/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://akcenty.info/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>

	<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->



</body>
</html>